Tl1000r qui cale à la décélération + bougie qui claque

Si t'as pas réussi à le vendre t'as plus qu'à le réparer
Répondre
bouki60
2- passe à la 125 cc
2- passe à la 125 cc
Messages : 6
Enregistré le : 18/07/2013 21:06
Département : 60
Moto(s) : TL1000S

Tl1000r qui cale à la décélération + bougie qui claque

Message par bouki60 » 29/04/2021 23:34

Bonjour à tous
Mon dernier message remonte à très loin mais aujourd hui je suis dans l impasse.

Histoire:
Tlr que j ai récupéré en vrac j ai sorti le moteur je l ai mis en pièce j ai tout nettoyé tout remonté avec un 2e moteur que j avais sous la main. J en ai profité pour faire le jeu au soupapes qui est dans les côtes. Tout à été remonté selon le manuel d atelier. C est le 4e moteur que je demonte et remonte et jusqu a présent je n ai jamais eut aucun problème. J ai l impression que C est un problème de richesse ce qui expliquerai les symptômes.

Les problèmes :
1- tlr de 2000 qui cale lorsque je ralentit et descend les rapports (notament 2e en 1ere) pour m arrêter à un feu ou un stop.
2- j ai les bougies qui n arrêtent pas de claquer (4 bougies de mortes en l espace de 15km) je m en rend compte car impossible de démarrer

Reparation entreprises:
- changement rampe d injecteurs + TPS
- Verification durites depressions + T en plastique
- changement filtre à essence et filtre à air
- nettoyage pompe à essence + vérification et elle débite bien
- synchro + réglage TPS
- nettoyage de toutes les connectiques
- batterie neuve

Je suis vraiement paumé et je ne sais plus où chercher si jamais vous avez une idee
Merci pour votre aide

Avatar du membre
goeland_
Dinosaure du VTSC
Messages : 5948
Enregistré le : 3/05/2004 11:46
Département : 91
Moto(s) : TLR, R100RS, S1000RR
Localisation : Ste Genevieve

Re: Tl1000r qui cale à la décélération + bougie qui claque

Message par goeland_ » 30/04/2021 08:31

Ca pourrait être une prise d'air dans le système d'amission... mais où ????
il faut jamais ouvrir un moteur, c'est plein de trucs bizarres à l'intérieur !!!!...

bouki60
2- passe à la 125 cc
2- passe à la 125 cc
Messages : 6
Enregistré le : 18/07/2013 21:06
Département : 60
Moto(s) : TL1000S

Re: Tl1000r qui cale à la décélération + bougie qui claque

Message par bouki60 » 30/04/2021 12:57

Ben justement je comptais sur toi Goéland le dieu du TL pour m aider à trouver la solution car la je ne vois pas

Avatar du membre
goeland_
Dinosaure du VTSC
Messages : 5948
Enregistré le : 3/05/2004 11:46
Département : 91
Moto(s) : TLR, R100RS, S1000RR
Localisation : Ste Genevieve

Re: Tl1000r qui cale à la décélération + bougie qui claque

Message par goeland_ » 30/04/2021 16:25

Essaye la bombe de start pilot sur le système d'admission ?

t'es sur sur que ton TPS est bien réglé ?
il faut jamais ouvrir un moteur, c'est plein de trucs bizarres à l'intérieur !!!!...

bouki60
2- passe à la 125 cc
2- passe à la 125 cc
Messages : 6
Enregistré le : 18/07/2013 21:06
Département : 60
Moto(s) : TL1000S

Re: Tl1000r qui cale à la décélération + bougie qui claque

Message par bouki60 » 30/04/2021 17:15

Déjà fait le star pilot ça ne change rien en revanche en remettant des bougies neuves ça démarre au 1/4 de tour
Le TPS c est bien le capteur qu il y a sur la rampe et que l on règle en desserant les 2 vis torx ? Si oui il est bien réglé il M'indique -c00 avec le trait au milieu au ralentit

Avatar du membre
goeland_
Dinosaure du VTSC
Messages : 5948
Enregistré le : 3/05/2004 11:46
Département : 91
Moto(s) : TLR, R100RS, S1000RR
Localisation : Ste Genevieve

Re: Tl1000r qui cale à la décélération + bougie qui claque

Message par goeland_ » 1/05/2021 09:33

Bizarre..

Tu as essayé avec un autre boitier ECU ?

Reprends peut ëtre tous les réglages : soupapes, synchro, TPS
il faut jamais ouvrir un moteur, c'est plein de trucs bizarres à l'intérieur !!!!...

Avatar du membre
goeland_
Dinosaure du VTSC
Messages : 5948
Enregistré le : 3/05/2004 11:46
Département : 91
Moto(s) : TLR, R100RS, S1000RR
Localisation : Ste Genevieve

Re: Tl1000r qui cale à la décélération + bougie qui claque

Message par goeland_ » 1/05/2021 09:38

Oups, j'ai pas répondu à ta question

Si le TPS est bien réglé c'est effectivement -C00. Tu peux le vérifier en ouvrant un poil la poignée (ou starter) : la barrette va automatiquement passer en position haute
Pas besoin de démarrer le moteur
il faut jamais ouvrir un moteur, c'est plein de trucs bizarres à l'intérieur !!!!...

bouki60
2- passe à la 125 cc
2- passe à la 125 cc
Messages : 6
Enregistré le : 18/07/2013 21:06
Département : 60
Moto(s) : TL1000S

Re: Tl1000r qui cale à la décélération + bougie qui claque

Message par bouki60 » 1/05/2021 10:15

Oui donc le tps est bien réglé je viens justement de faire la synchro et j ai ensuite réglé le tps je vais essayer de ré vérifier le jeu aux soupapes mais ça m étonnerai car je l ai fait avec le moteur sur la table.
Je n ai pas essayé avec un autre écu j essaie de m en faire prêter un mais les TLR ça ne court pas les rue et pas envie d en acheter un si le problème ne viens pas de là.
Est ce que tu penses que le problème puisse venir du calorstat ? Par exemple température d eau trop basse (en cas de dis fonctionnement donc valeurs erronées) et donc injection supplémentaire d essence qui noirai le moteur ?

Avatar du membre
williamTLS
39 - finit enfin une course
39 - finit enfin une course
Messages : 6453
Enregistré le : 15/01/2005 18:29
Département : 91
Moto(s) : TLS,CéBèRk

Re: Tl1000r qui cale à la décélération + bougie qui claque

Message par williamTLS » 2/05/2021 07:02

a lire d'un oeuil détaché,je dirais aussi CDI.
après je sais qu'il y a une tripaille autour de la boite à air dans les TLR et là....
essaye aussi le +mod,ça ne coute pas grand chose,voir des eccarts de bougies plus faible ceci afin d'incriminer les bobines ou fils HT peut etre?

Répondre