[TLS99] Carburant dans huile

Si t'as pas réussi à le vendre t'as plus qu'à le réparer
Avatar du membre
goeland_
Dinosaure du VTSC
Messages : 5915
Enregistré le : 3/05/2004 11:46
Département : 91
Moto(s) : TLR, R100RS, S1000RR
Localisation : Ste Genevieve

Re: [TLS99] Carburant dans huile

Message par goeland_ » 24/05/2015 19:31

Il y a un truc qui me surprend : "autant de vis de purge que de vis de cadre" ???

Pour moi, il n'y en a pas sur le TL..?

De mon temps, ma bonne dame, la purge c'était LDR au max dans le radia, au niveau dans le vase, montée en température jusqu'au déclenchement ventilo puis binouze jusqu'à refroidissement et ajustement des niveaux :D

le gras sur le corps d'admission avant est une maladie des S : pas grave, c'est juste que le reniflard aboutit à cette endroit sans mousse de dispersion comme les R :(
il faut jamais ouvrir un moteur, c'est plein de trucs bizarres à l'intérieur !!!!...

Avatar du membre
AlexMarty
17- prend de l'assurance
17- prend de l'assurance
Messages : 932
Enregistré le : 31/07/2005 19:13
Département : 35
Moto(s) : TL1000S 1999
Localisation : Rennes

Re: [TLS99] Carburant dans huile

Message par AlexMarty » 24/05/2015 21:41

Merci pour l'intervention. J'ai bien fait comme ça msieur :wink:
J'aurais mal purgé... Je vais refaire ça comme il faut.

Sinon, oui, chapt. 2.15, il y a 3 vis de purge autour de la pompe eau :mrgreen:

Bon, je refais ça bien et je vous redis :angel4:

Avatar du membre
AlexMarty
17- prend de l'assurance
17- prend de l'assurance
Messages : 932
Enregistré le : 31/07/2005 19:13
Département : 35
Moto(s) : TL1000S 1999
Localisation : Rennes

Re: [TLS99] Carburant dans huile

Message par AlexMarty » 30/06/2017 11:57

Salut à tous, j'ai du nouveau ! :mrgreen:

J'ai dégotté sur leboncoin un CDI de TL1000S de 2000, soit avec une réf. 02F70, à vil prix (mais alors, vil de chez vil... Un poil plus qu'un plein :cyp: ). Bref, je l'ai installé et malgré le peu de recul que j'ai aujourd'hui, et après avoir fait une vidange moteur, il semble que ça sente beaucoup moins l'essence dans l'huile :cheers: Serait-ce résolu ???

Bon, par contre, j'ai perdu en caractère moteur dans les hauts régimes (à partir de 8000tr env.) l'ensemble est bien rond, tracte bien mais s'écroule en haut, pour ne plus trop donner de sensation. Alors qu'avec le précédent boîtier (qui n'a plus son étiquette, mais je présume que c'est un de génération 1997), le moteur est plein partout, serait prêt à lever à chaque rotation de la poignée : totalement énervé :love10: Tu m'étonnes que j'en chiais à régler le ralenti :roll: :lol: :lol:

A votre avis :
(on parle d'un TL1000S de 1999 (vrai de vrai), avec AAC libres, silencieux de type "bolt-on", sans ligne)

1) ça vient d'un mauvais réglage de l'injection sur la plage des hauts régimes ----> réglage de Yosh Box ou autre
2) ça vient du boîtier qui lisse trop la courbe dans son ensemble pour résoudre les soucis de broutage, calage,etc. ----> on ne peut rien y faire :dontknow:
3) il faut que j'aille passer la meule au dyno avec 1 essai par boîtier ----> comparaison des courbes et donc des boîtiers et voir le résultat :| ça peut être intéressant quand même, ça donnerait des infos sur le réglage injection...
4) il faut que je change de moto, c'est bon, chuis mûr :angel4: ----> je pense au S4RS ou 1050 Speed Triple (mais non je l'aime trop ce TLS :blackeye: )
5) il faut remettre le premier boîtier et régler l'injection et brûler un cierge ----> va falloir voir un gourou, là chuis pas équipé... :occasion5:

Dernière question, quand on fait un réglage Yosh Box, on règle bien les paramètres dans le boîtier CDI ? Si oui, ça voudrait dire que l'on pourrait reporter les paramètres du boîtier 97 sur le boîtier 2000 pour obtenir la même gniac, mais sans les inconvénients des à-coups et de l'essence dans l'huile ? :?:

Des avis là-dessus ?
Merci à tous :3some:

Avatar du membre
dragon_a_lunette
Adore la pluie
Adore la pluie
Messages : 19383
Enregistré le : 15/07/2004 21:05
Département : 74
Moto(s) : Monster 1100
Localisation : 74

Re: [TLS99] Carburant dans huile

Message par dragon_a_lunette » 30/06/2017 13:41

Je vote 4 avec option S4RS .... :mrgreen: :mrgreen: :mrgreen: :mrgreen:

Avatar du membre
goeland_
Dinosaure du VTSC
Messages : 5915
Enregistré le : 3/05/2004 11:46
Département : 91
Moto(s) : TLR, R100RS, S1000RR
Localisation : Ste Genevieve

Re: [TLS99] Carburant dans huile

Message par goeland_ » 1/07/2017 08:53

Dans l'ordre

1) possible d'antan que tu ne connais pas l'historique du boitier

2) de toute façon c'est la principale différence entre 02F10 et après et parfois des trous donnent la sensation de caractère mais sans efficacité

3) ca sera toujours mieux

4) c'est ton choix :wink:

5) bof... par contre essayes plutôt de trouver un 02F11 beaucoup plus fiable que tous les autres
il faut jamais ouvrir un moteur, c'est plein de trucs bizarres à l'intérieur !!!!...

Avatar du membre
AlexMarty
17- prend de l'assurance
17- prend de l'assurance
Messages : 932
Enregistré le : 31/07/2005 19:13
Département : 35
Moto(s) : TL1000S 1999
Localisation : Rennes

Re: [TLS99] Carburant dans huile

Message par AlexMarty » 2/07/2017 13:58

goeland_ a écrit :Dans l'ordre

1) possible d'antan que tu ne connais pas l'historique du boitier

2) de toute façon c'est la principale différence entre 02F10 et après et parfois des trous donnent la sensation de caractère mais sans efficacité

3) ca sera toujours mieux

4) c'est ton choix :wink:

5) bof... par contre essayes plutôt de trouver un 02F11 beaucoup plus fiable que tous les autres
@dàl : moi aussi je verais bien un s4rs dans le garage... mais c'est cher encore... et à partir de 40.000km, il faut ouvrir le moteur, les coussinets arrivent à 3/4 d'usure, les basculeurs peuvent être marqués -> à changer... Bref, il faut s'appeler _Goeland ou bien avoir de la patience et pas beaucoup rouler :mrgreen: une Ducati, quoi :thefinger:

@_Goeland : merci pour ta réponse :wink:
Bon, je vais continuer ma recherche du 02f11 alors... Je croyais tenir le bon avec le 02f70... :?
Mais avec les 3 boîtiers, j'essaierais de faire 3 dyno, pour voir la différence. Voire même, comparer avec les échappements bolt-on et en origine, histoire de lire les différences... :lol:
Je comprends que l'on se soit détourné de cette moto, entre les soucis d'injection et ceux de suspension, on a pas grand chose de bien en fait :cyp: :mrgreen:

Avatar du membre
Burnout
30 - première qualif
30 - première qualif
Messages : 4142
Enregistré le : 22/08/2010 23:16
Département : 29
Moto(s) : TLR '99 B/B, TV4R APRC '11 Gr
Localisation : Landerneau (29)

Re: [TLS99] Carburant dans huile

Message par Burnout » 2/07/2017 16:59


Avatar du membre
AlexMarty
17- prend de l'assurance
17- prend de l'assurance
Messages : 932
Enregistré le : 31/07/2005 19:13
Département : 35
Moto(s) : TL1000S 1999
Localisation : Rennes

Re: [TLS99] Carburant dans huile

Message par AlexMarty » 5/08/2019 14:13

Allez, re-salut à tous, on va pouvoir clore le sujet, j'ai trouvé :angel4:

En fait, tout bêtement, j'ai récemment remplacé le FAA d'origine par un modèle "aéré" (K&N); Et vu que j'ai des AAC "full", elle avait dû être réglée niveau injection avec une Yoshbox ou autre car d'une part ça ne sent plus l'essence comme avant dans l'huile (après vidange) mais en plus, j'ai gagné de la pêche moteur, monsieur, avec l'ajout des cornets de TLR ça ramone plutôt bien maintenant et ça consomme moins :cyp: :3some:

Bref, c'est résolu pour moi :thumbleft:

Ca ne sent plus trop l'essence comme avant ; ça sent toujours un peu, c'est normal, mais nettement moins qu'avant où j'avais l'impression de vidanger de l'essence tellement ça puait. En même temps, tout doit être propre à l'intérieur, mais ça aurait finir en coulage de bièle par manque de lubrification :puke:

Voilà, c'est la bonne nouvelle.
Mais le top serait de toper une Yoshbox et remettre les réglages conseillés en cas d'ajout d'un silencieux et d'un filtre à air libre car je ne connais pas les réglages utilisés... Je yeuterais les bougies :occasion5:

Avatar du membre
williamTLS
39 - finit enfin une course
39 - finit enfin une course
Messages : 6431
Enregistré le : 15/01/2005 18:29
Département : 91
Moto(s) : TLS,CéBèRk

Re: [TLS99] Carburant dans huile

Message par williamTLS » 16/08/2019 22:06

Y a une yosh box à Porcaro en ce moment :wink:

Avatar du membre
AlexMarty
17- prend de l'assurance
17- prend de l'assurance
Messages : 932
Enregistré le : 31/07/2005 19:13
Département : 35
Moto(s) : TL1000S 1999
Localisation : Rennes

Re: [TLS99] Carburant dans huile

Message par AlexMarty » 16/08/2019 22:24

Salut Will. Merci pour l'info...
Je demande à qui... ? :angel4:

Avatar du membre
williamTLS
39 - finit enfin une course
39 - finit enfin une course
Messages : 6431
Enregistré le : 15/01/2005 18:29
Département : 91
Moto(s) : TLS,CéBèRk

Re: [TLS99] Carburant dans huile

Message par williamTLS » 17/08/2019 10:42

MP moi! ;)
cependant à lire,je doute fort que ton soucis initial vienne de là!
ça fait tjs l'occasion de boire un coup (et j'ai une belle piste route d'essai pour affiner) !

Avatar du membre
goeland_
Dinosaure du VTSC
Messages : 5915
Enregistré le : 3/05/2004 11:46
Département : 91
Moto(s) : TLR, R100RS, S1000RR
Localisation : Ste Genevieve

Re: [TLS99] Carburant dans huile

Message par goeland_ » 26/08/2019 18:08

Curieux ton affaire, en général en "ouvrant" l'amission, il vaut mieux enrichir un poil. quitte à ce que les gaz d'échappement sentent un peu l'essence aux démarrage à froid

Mais jamais constaté pour l'huile...
il faut jamais ouvrir un moteur, c'est plein de trucs bizarres à l'intérieur !!!!...

Avatar du membre
AlexMarty
17- prend de l'assurance
17- prend de l'assurance
Messages : 932
Enregistré le : 31/07/2005 19:13
Département : 35
Moto(s) : TL1000S 1999
Localisation : Rennes

Re: [TLS99] Carburant dans huile

Message par AlexMarty » 26/08/2019 21:52

je vais essayer d'aller voir Will qui m'a gentiment proposé de passer chez lui, j'habite à 1h de chez lui...
Mais le fait est que ça ne sent plus autant qu'avant :wink:

Répondre