plus de clignotant + votre avie pneu continental

Si t'as pas réussi à le vendre t'as plus qu'à le réparer
Répondre
polotls
15- a du mal à suivre
15- a du mal à suivre
Messages : 316
Enregistré le : 25/01/2007 23:10
Département : 49
Moto(s) : tls
Localisation : maine et loire
Contact :

plus de clignotant + votre avie pneu continental

Message par polotls » 27/08/2017 17:48

salut a tous :hello2: départ pour les vacances avec suzette et mon fils et sa mt07 ,et les filles en voiture :P ont roule pour Decazeville , et la mon fils me fais comprendre que je n'est plus de clignotants a gauche, et les droite clignote rapidement comme des leds alors que ce sont des ampoules de plus la centrale clignotante est d'origine :shock: vérif des fusibles ok, verif du comodo de direction ok, et pour les files rien en vue :shock: a plus :thumbleft:

polotls
15- a du mal à suivre
15- a du mal à suivre
Messages : 316
Enregistré le : 25/01/2007 23:10
Département : 49
Moto(s) : tls
Localisation : maine et loire
Contact :

Re: plus de clignotant + votre avie pneu continental

Message par polotls » 29/08/2017 11:12

pour les pneu continental sport Attack qui a déjà roulée avec sa

Avatar du membre
tlr57
7- enfile son blouson
7- enfile son blouson
Messages : 57
Enregistré le : 10/01/2015 21:18
Département : Autre
Moto(s) : tlr 2001
Localisation : à coté de l'Alsace

Re: plus de clignotant + votre avie pneu continental

Message par tlr57 » 29/08/2017 21:41

polotls a écrit :pour les pneu continental sport Attack qui a déjà roulée avec sa
Salut ,je roulais avec ça avant: sport attack2 maintenant sport attack 3 et le prochain gommard arrière pareil SA3,un peu moins de 5000 kms,c'est une gomme tendre avec un bon grip dès les 1ers tours de roues
Si tu veux faire plus de bornes je te conseil le road attack 3 mais qu'a l'arrière
A chaque problème sa solution,s'il n'y a pas de solution c'est qu'il n'y a pas de problème...

polotls
15- a du mal à suivre
15- a du mal à suivre
Messages : 316
Enregistré le : 25/01/2007 23:10
Département : 49
Moto(s) : tls
Localisation : maine et loire
Contact :

Re: plus de clignotant + votre avie pneu continental

Message par polotls » 29/08/2017 23:04

que reproche tu au pneu avant ?

Avatar du membre
tlr57
7- enfile son blouson
7- enfile son blouson
Messages : 57
Enregistré le : 10/01/2015 21:18
Département : Autre
Moto(s) : tlr 2001
Localisation : à coté de l'Alsace

Re: plus de clignotant + votre avie pneu continental

Message par tlr57 » 30/08/2017 09:10

polotls a écrit :que reproche tu au pneu avant ?
Pour une conduite musclée je te conseil le sport attack 3,le road attack à l'avant et plus pour les "GT" après tout dépend de ton style de conduite :wink:
A chaque problème sa solution,s'il n'y a pas de solution c'est qu'il n'y a pas de problème...

polotls
15- a du mal à suivre
15- a du mal à suivre
Messages : 316
Enregistré le : 25/01/2007 23:10
Département : 49
Moto(s) : tls
Localisation : maine et loire
Contact :

Re: plus de clignotant + votre avie pneu continental

Message par polotls » 31/08/2017 22:03

merci pour l'info, pour mon problème de clignotant je me dit que je devrais refaire le système compliqué ou pas a refaire :confused1:

Avatar du membre
tlr57
7- enfile son blouson
7- enfile son blouson
Messages : 57
Enregistré le : 10/01/2015 21:18
Département : Autre
Moto(s) : tlr 2001
Localisation : à coté de l'Alsace

Re: plus de clignotant + votre avie pneu continental

Message par tlr57 » 1/09/2017 11:17

polotls a écrit :merci pour l'info, pour mon problème de clignotant je me dit que je devrais refaire le système compliqué ou pas a refaire :confused1:
As tu vérifié la connexion sur tes douilles (support d'ampoules) sais-t-on jamais avec les vibrations
A chaque problème sa solution,s'il n'y a pas de solution c'est qu'il n'y a pas de problème...

polotls
15- a du mal à suivre
15- a du mal à suivre
Messages : 316
Enregistré le : 25/01/2007 23:10
Département : 49
Moto(s) : tls
Localisation : maine et loire
Contact :

Re: plus de clignotant + votre avie pneu continental

Message par polotls » 1/09/2017 22:00

oui trouvé, c'est la centrale qui fatigue je croyez vraiment qu'un fil me fessai masse, je vais changer la batterie dans la foulé depuis le temps que je doit le faire elle a quand même 16 ans :cheers:

Avatar du membre
tlr57
7- enfile son blouson
7- enfile son blouson
Messages : 57
Enregistré le : 10/01/2015 21:18
Département : Autre
Moto(s) : tlr 2001
Localisation : à coté de l'Alsace

Re: plus de clignotant + votre avie pneu continental

Message par tlr57 » 2/09/2017 17:14

Content pour toi :occasion5:
16 ans pour une batterie put*** belle perf ,ce ne serait pas une yuasa à tout hasard?
A chaque problème sa solution,s'il n'y a pas de solution c'est qu'il n'y a pas de problème...

polotls
15- a du mal à suivre
15- a du mal à suivre
Messages : 316
Enregistré le : 25/01/2007 23:10
Département : 49
Moto(s) : tls
Localisation : maine et loire
Contact :

Re: plus de clignotant + votre avie pneu continental

Message par polotls » 3/09/2017 18:02

si comment a tu deviner :shock: mes bon merci (optimate 3) acheter le même jour, des que je rentre une balade hop optimare :thumbleft:

Répondre